lundi 29 juin 2015

Latest AIR SDK and intellij idea 12

I've created pure as3 project and downloaded air sdk 18. I want to use latest sdk instead of included with flex 4.6.0. Merged flex and air directories. After that idea says "check your AIR: 18.0.0.143". If I revert merging, I see "Invalid namespace: http://ift.tt/1Hpsvh6". What to do?

Aucun commentaire:

Enregistrer un commentaire